Uploaded image for project: 'ui-plugin-find-import-profile'
  1. ui-plugin-find-import-profile
  2. UIPFIMP-14

Upgrade Stripes to version 3.0.0

    XMLWordPrintable

Details

    • EPAM BatchLoader Sprint 37
    • 1
    • Folijet

    Description

      It is required to upgrade Stripes packages and all the dependencies to version 3.0.0

      TestRail: Results

        Attachments

          Issue Links

            Activity

              People

                taras_tkachenko Taras Tkachenko
                taras_tkachenko Taras Tkachenko
                Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                  Created:
                  Updated:
                  Resolved:

                  TestRail: Runs

                    TestRail: Cases