It is necessary to divide the KARATE modules by the name of the teams so that the notification comes in a separate slack channel (for example, karate-tests-reports-spitfire). For this, it is proposed to change the package names in accordance with https://wiki.folio.org/display/REL/Team+vs+module+responsibility+matrix
- Rename package from domain to teamName (for example: spitfire, falcon and etc)
- Rename path to features in the main class. For example: ModTagsApiTest has field TEST_BASE_PATH and need to change domain to spitfire.