Uploaded image for project: 'ERM Platform'
  1. ERM Platform
  2. ERM-1971

Bump eslint-config stripes version

    XMLWordPrintable

Details

    • None

    Description

      In line with the move to webpack 5, all our dependencies on eslint-config-stripes must be moved to 6.0.0 to avoid linting errors.

      TestRail: Results

        Attachments

          Issue Links

            Activity

              People

                Unassigned Unassigned
                ethan Ethan Freestone
                Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                  Created:
                  Updated:
                  Resolved:

                  TestRail: Runs

                    TestRail: Cases